lambda ?

Více
11 roků 11 měsíců zpět - 11 roků 11 měsíců zpět #1 od expertik
lambda ? vytvořil uživatel expertik
Tak jsem dnes zjistil další problém , jen si nejsem jist zda je to tím co si myslím , auto nechce za tepla startovat , naopak za studena nastartuje bez problému ani vysoké mrazy mu nedělali problém , ale zase poměrně dost škube když není zahřátý , nedrží volnoběh cca 10min a pak pomalu začne chcípat , ale tím způsobem že postupně ne že to ihned chcípne ale chvílí to tomu trvá většinou to spestřím tím že slyším jak začne poplivávat výfuk a ještě stihnu do auta prošlápnout plyn :D (trapas) a pouze někdy když je studený tak za jízdy přestává jet jako kdybych pustil plyn , ale když trošinku přidám tak se chytne , někdy když to začne při rozjezdech tak pomáhá když penálem pulzuji (mírně přidávám a ubírám plyn) po chvíli to zas přestane a také se mi někdy rozsvítí dioda vstřikování , takže váš názor ? je to lambda nebo ne ?

jeste je otazkou jestli to auto vubec nejakou lambdu ma :D

Fiat Tipo 1.6ie
r.v. 1995 , 55kw
Poslední změna: 11 roků 11 měsíců zpět uživatelem expertik.

Prosím Přihlásit se připojte se ke konverzaci.

Více
11 roků 11 měsíců zpět - 11 roků 11 měsíců zpět #2 od aaa_najn
Odpověděl aaa_najn pro téma Re: lambda ?
tak ja mam vsetky cidla ok len lambdu nie ..a a nedrzi mi volnobeh a otacky ... (neriesim)
ked ma 1.6ie tak urcite to ma lambdu ... kedze je to elektronicke vstrekovanie

Tipo 1.4 i.e. 51kW socque_line , clima, central, lpg, 200km, anno immatricolazione 93, 160.046
Poslední změna: 11 roků 11 měsíců zpět uživatelem aaa_najn.

Prosím Přihlásit se připojte se ke konverzaci.

Více
11 roků 11 měsíců zpět #3 od remarque
Odpověděl remarque pro téma Re: lambda ?
Pro začátek bych tu lambdu zkusil odpojit,pokud se nic nezmění,tak příčina bude jinde.

FIAT Tipo 1,6 159A3.046 r.v.91

Prosím Přihlásit se připojte se ke konverzaci.

Více
11 roků 11 měsíců zpět #4 od expertik
Odpověděl expertik pro téma Re: lambda ?
já jsem lambdu překostřil protože měla zoxidovanou a celek potrhanou kostru a všechny kontakty motoru jsem prostříkal kontaktolem a už nechcípe , jen je slyšet mírný nepravidelný chod motoru , takže se asi podívám na ten jezdec u vstřikování a ještě protsříknu kontakty konektoru co vede k řídící jednotce

Fiat Tipo 1.6ie
r.v. 1995 , 55kw

Prosím Přihlásit se připojte se ke konverzaci.

Vygenerováno za 0.288 sekund
Powered by Kunena fórum