Problem s ventilatorom kurenia

Více
12 roků 9 měsíců zpět #16 od eifel
Mne sa to stalo tiez. Skusal som poistky, v pohode, ventilator napriamo isiel, cidlo vymenene. Bol som z toho k.... ako Ty.
Ta mala Tipacka "spinka" Ti ma este jedny zasite poistky v takej relatkovej skrinke na dve skrutky pri ventilatore. Su tam aj relatka. Su to 2 ks 40 A poistky - cisto len pliesok a na konci oboch stran miesto na nasunutie na skrutku a dotiahnutie maticou. Take poistky som nemohol zohnat, tak som to vyviedol drotikom na 1ks poistkovu zasuvku a dal tam klasicku 40 A poistku.

...a na siedmy deň podvečer unudený stvoriteľ riekol: Buď TIPO !

A bol Fiat Tipo 8)

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 9 měsíců zpět #17 od command

Mne sa to stalo tiez. Skusal som poistky, v pohode, ventilator napriamo isiel, cidlo vymenene. Bol som z toho k.... ako Ty.
Ta mala Tipacka "spinka" Ti ma este jedny zasite poistky v takej relatkovej skrinke na dve skrutky pri ventilatore. Su tam aj relatka. Su to 2 ks 40 A poistky - cisto len pliesok a na konci oboch stran miesto na nasunutie na skrutku a dotiahnutie maticou. Take poistky som nemohol zohnat, tak som to vyviedol drotikom na 1ks poistkovu zasuvku a dal tam klasicku 40 A poistku.

No tak to musim pozriet ci to tam mam. Len u mna je stale ten problem ze na koncovke do ventilatora nameram priamo 12V :(

Fiat Tipo 1.9 TD r.v1989

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 9 měsíců zpět #18 od command
Takze problem vyrieseny stacilo natiahnut novy kabel +12V a vsetko ide ako ma neviem co je s tym starym proste nameram na nom +12V ale ventilator sa ani nepohnem tak som natiahol novy z ineho bodu a vsetko ide ako ma.

Fiat Tipo 1.9 TD r.v1989

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 9 měsíců zpět #19 od gabisto
Mno... Mne sa vtedy stalo nieco podobne... :roll: :idea:

/F/I/A/T/ Tipo ´90 1,4 8V 52kW (skvela minulost)

Opel Astra G Caravan ´99 1,6 16V 74kW www.astra-g.cz
/F/I/A/T/ Palio Weekend ´99 1,7 TD 51kW www.club-fiat.com
Ford Escort Combi CL ´96 1,4 8V 55kW www.fordclub.sk

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 7 měsíců zpět #20 od Ram512
Potřeboval bych radu první 3 rychlosti jede ale 4 ne kde může být chyba??

Fiat Tipo 1.4ie ,1989 ,190000 km. STK 5/2012 :)

Soubor přílohy:
[/URL

Prosím Přihlásit se připojte se ke konverzaci.

  • jumbo
12 roků 7 měsíců zpět #21 od jumbo
Odpověděl jumbo pro téma Re: Problem s ventilatorom kurenia

Potřeboval bych radu první 3 rychlosti jede ale 4 ne kde může být chyba??


V HLAVNÍM MENU SI NAJDI ČLÁNKY. TAM NARAZÍŠ NA ČLÁNEK REGULACE OTÁČEK VENTILÁTORU.

Máš spálený jeden z těch odporů. :idea:

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 7 měsíců zpět #22 od Tonny Tempra SW
Ale 4 rychlost ide napriamo nie?takze ked ti idu prve 3 rychlosti tak s odpormi problem nebude,treba popozerat kostru.

Mne odisli najskor prve 3 rychlosti(4 ide na priamo takze ta sla) a po urcitom case zacala blbnut aj 4 rychlost.Musel som rozobrat poistkovu skrinku a tam som nasiel prepaleny kabel od ventilatora.kusok kablu som odcvakol-napojil novu svorku-zapichol a odvtedy 4 rychlost ide.Prve 3 stale nejdu bo som sa este nedostal k vymene tych odporov.

TEMPRA SW 1,9 tds 66Kw 303000km
r.v:96
5l na 100km

Prosím Přihlásit se připojte se ke konverzaci.

  • jumbo
12 roků 7 měsíců zpět #23 od jumbo
Odpověděl jumbo pro téma Re: Problem s ventilatorom kurenia
Jestli jde 4 rychlost na přímo to přesně nevím. Budu si muset sám ten článek pořádně přečíst.

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 7 měsíců zpět #24 od Tonny Tempra SW
To kurenie v tipe a tempre je pomali alchimia.Hlavne ta 4 rychlost.Ked ti odidu prve 3 tak vies ze problem spociva v odporoch.Ale na 4 rychlosti treba ist po kabloch a hladat chybu.

Ja som nasiel problem az ked som odmontoval poistkovu skrinku (jedine tak zistis ci nie su v nej zozadu poprepalovane kable a pod) a zo zadu skrinky som nasiel tento prepaleny kabel.Predtym som vsetko premeriaval a az tak som sa dostal k tej skrinke.Do nej mi prud siel-poistka bola dobra ale v kabli od ventilatora uz prud nebol.

TEMPRA SW 1,9 tds 66Kw 303000km
r.v:96
5l na 100km

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 7 měsíců zpět #25 od Ram512
vyřešeno na ovladacím panelu kde se pouští ventilátor je 4 polohový spínač ten sem vymněnil a jedou všechny rychlosti díky za ochotu

Fiat Tipo 1.4ie ,1989 ,190000 km. STK 5/2012 :)

Soubor přílohy:
[/URL

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 6 měsíců zpět #26 od reinholz
Kto by mi vedel zohnať ten preradný odpor ???Díkes za odpoveď.

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 6 měsíců zpět #27 od command

Kto by mi vedel zohnať ten preradný odpor ???Díkes za odpoveď.

JA ich mam aj tri

Fiat Tipo 1.9 TD r.v1989

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 6 měsíců zpět #28 od reinholz
tak si povedz cenu,síce už som si jeden horko-ťažko zohnal u nás na vrakovisku.no do rezervy sa vždy hodí.nei som boh vie aký elektrikár,ale napíšem Vám o čo mi ide.-Pri oprave ventolátora som prešiel po kábli až ku poistkám,odskúšal som poistky-je prúd.Hneď za poistkovou skrinkou som odskúšal kábel do ventilátora a bez šťavy.no bum...čo teraz?Je chyba niekde medzi poistkou a káblom????Díkes za rady.

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 6 měsíců zpět #29 od simir

Pri oprave ventolátora som prešiel po kábli až ku poistkám,odskúšal som poistky-je prúd.Hneď za poistkovou skrinkou som odskúšal kábel do ventilátora a bez šťavy.no bum...čo teraz?Je chyba niekde medzi poistkou a káblom????Díkes za rady.

Kde za pojistkovkou jsi to měřil? Přímo na konektoru zezadu? Pokud není proud ani tam, tak je buď volná pojistka (ted jsem tohle řešil u levého tlumeného světla - v pojistkovce už je vymačkaný konektor, tak jsem musel trošku ohnout nožičky pojistky, aby měla dotek) a nebo něco uvnitř (přepálená cestička apod...)

Fiat Tipo 1.6 DOHC (149C2046)

Prosím Přihlásit se připojte se ke konverzaci.

Více
12 roků 6 měsíců zpět #30 od reinholz
.[/quote]
Kde za pojistkovkou jsi to měřil? Přímo na konektoru zezadu? Pokud není proud ani tam, tak je buď volná pojistka (ted jsem tohle řešil u levého tlumeného světla - v pojistkovce už je vymačkaný konektor, tak jsem musel trošku ohnout nožičky pojistky, aby měla dotek) a nebo něco uvnitř (přepálená cestička apod...)[/quote]



Ano presne na konektore som to meral.Pohrám sa s tou poistkou.
Srdečná vďaka za radu.

Prosím Přihlásit se připojte se ke konverzaci.

Vygenerováno za 0.523 sekund
Powered by Kunena fórum